最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:右侧操作

同花顺股票公式:右侧操作

来源:网络 点击: 时间:2019-02-25

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  BB:ZIG(3,50/5),COLOREEDDCC;

  G:MA(BB,2),COLORAA99EE;

  买线:=EMA(C,2);

  卖线:=EMA(SLOPE(C,21)*20+C,42);

  BU:=CROSS(买线,卖线);

  SEL:=CROSS(卖线,买线);

  STICKLINE(买线》=卖线,LOW,HIGH,0.1,1), colorred;

  STICKLINE(买线》=卖线,CLOSE,OPEN,8,1), colorred;

  STICKLINE(买线《卖线,CLOSE,OPEN,8,0), color00ff00;

  STICKLINE(买线《卖线,LOW,HIGH,0.1,1), color00ff00;

  STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;

  IF (CLOSE》REF(CLOSE,1)) {

  变:EMA(CLOSE,5),LINETHICK1,colorred;}

  ELSE

  IF (CLOSE《=REF(CLOSE,1))

  {变:EMA(CLOSE,5),LINETHICK1,colorgreen;

  }

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top