最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:趋势无敌

同花顺股票公式:趋势无敌

来源:网络 点击: 时间:2019-02-17

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  Var2:=SMA(SMA(Var1,3,1),3,1);

  Var3:=EMA(Var2,5);

  Var2;

  91.307;

  6.788;

  49.048;

  BB: Var3;

  无敌: 3*Var2-2*Var3;

  STICKLINE(CROSS(无敌,Var2) AND 无敌《21,Var2-5,Var2+15,8,0),colorred;

  STICKLINE(CROSS(Var2,无敌) AND 无敌》55,Var2-5,Var2+15,8,0),coloryellow;

  DRAWTEXT(CROSS(无敌,Var2) AND 无敌《21,Var2-3,‘进’),colorred;

  DRAWTEXT(CROSS(Var2,无敌) AND 无敌》55,Var2+15,‘出’),coloryellow;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top