最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:跑赢大盘

同花顺股票公式:跑赢大盘

来源:网络 点击: 时间:2019-02-18

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  C1:=EMA(INDEXC,500)/EMA(C,500);

  D1:=INDEXO/C1; D2:=INDEXH/C1;

  D3:=INDEXL/C1; D4:=INDEXC/C1;

  STICKLINE(D4》=REF(D4,1),D3,D2,0,0),COLORFF99CC;

  STICKLINE(D4》=REF(D4,1),D4,D1,5,1),COLORFF99CC;

  STICKLINE(D4《 REF(D4,1),D3,D2,0,0),COLORFFCC99;

  STICKLINE(D4《 REF(D4,1),D4,D1,5,1),COLORFFCC99;

  生命线:MA(CLOSE,24),COLOR00FF00,LINETHICK2;

  STICKLINE(C》=生命线 AND C》=O,C,O,9,0),COLOR0000FF;

  STICKLINE(C》=生命线 AND C》=O,H,L,0,0),COLOR0000FF;

  STICKLINE(C》=生命线 AND C《O,C,O,9,1),COLOR0000FF;

  STICKLINE(C》=生命线 AND C《O,O,H,0,0),COLOR0000FF;

  STICKLINE(C》=生命线 AND C《O,C,L,0,0),COLOR0000FF;

  STICKLINE(C《生命线 AND C》O,C,O,9,1),COLORFFFF00;

  STICKLINE(C《生命线 AND C《=O,C,O,9,1),COLORFFFF00;

  STICKLINE(C《生命线 AND C《=O,H,L,0,1),COLORFFFF00;

  STICKLINE(C《生命线 AND C》O,C,H,0,1),COLORFFFF00;

  STICKLINE(C《生命线 AND C》O,O,L,0,1),COLORFFFF00;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top