最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:金兔抢钱

同花顺股票公式:金兔抢钱

来源:网络 点击: 时间:2019-02-18

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  Var1:=EMA(EMA(CLOSE,9),9);

  抢钱:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;

  a10:=CROSS(抢钱,0);

  金兔抢钱:if(a10,1.2,0),LINETHICK5,colormagenta;

  DRAWTEXT(金兔抢钱》0,1.2,‘~!抢钱!’), ,colormagenta;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top