最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:大资金秘诀

同花顺股票公式:大资金秘诀

来源:网络 点击: 时间:2018-08-20

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

  ya:=IF(C》=O,MONEY,0);

  yaobv:=SUM(ya,0);

  mOBV:=SUM(MONEY,0);

  bl:=100*yaobv/mobv;

  MAbl3:IF(BARSSINCE(C)》=3,MA(bl,3),50),colormagenta;

  MAbl30:=IF(BARSSINCE(C)》=30,MA(bl,30),MAbl3);

  PARTLINE(MAbl30,REF(MAbl30,1)《=MAbl30,colorred,1,colorblue),Linethick2;

  MA60:=MA(C,60);

  MAi60:=MA(INDEXC,60);

  Ls:=REF(MA60,1)》MA60 AND REF(MAi60,1)》MAi60;//

  STICKLINE(Ls AND MAbl3》MAbl30,MAbl3,MAbl30,6,0),coloryellow;

  STICKLINE(NOT(Ls) AND MAbl3》MAbl30,MAbl3,MAbl30,1,0),colorred;

  STICKLINE(MAbl3《=MAbl30,MAbl3,MAbl30,1,0),colorgreen;

  VERLINE(CROSS(MAbl3,MAbl30) AND COUNT(MAbl30》MAbl3,BARSLAST(CROSS(MAbl30,MAbl3)))》30,2);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top