最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:主力出入

同花顺股票公式:主力出入

来源:网络 点击: 时间:2019-03-31

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  主力出入:IF(VAR5》REF(VAR5,1),VAR5,0),colorred,NODRAW;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,3,0 ),colorred;

  洗盘:IF(VAR5《REF(VAR5,1),VAR5,0),colorgreen,NODRAW;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,3,0),colorgreen;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top