最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:喜登枝

同花顺股票公式:喜登枝

来源:网络 点击: 时间:2018-08-31

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  BLZ:=VOL》REF(V,1)*1.9;

  HJZ:=(3*C+H+L+O)/6;

  HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;

  HJZ3:=VOL=HHV(VOL,10) AND VOL》2*REF(VOL,1) AND CLOSE》HJZ2 AND C》O;

  喜登枝:=FILTER(HJZ3,5);

  XG:BLZ AND 喜登枝;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top