最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:底部构成

同花顺股票公式:底部构成

来源:网络 点击: 时间:2019-05-21

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

  p1:=10;

  p2:=10;

  p3:=5;

  v1:=(H+O+L+2*C)/5;

  V2:=REF(V1,1);

  V3:=MAX(V1-V2,0);

  V4:=ABS(V1-V2);

  V5:=SMA(V3,P1,1);

  V6:=SMA(V4,P1,1);

  V8:=COUNT(V5/V6《0.2,P3);

  V9:=COUNT(LLV(V1,P2)=V1,P2);

  P:IF(V8》=1 AND V9》=1 AND CLOSE》OPEN AND REF(CLOSE,1)》REF(OPEN,1) ANDVOL》REF(VOL,1),1,0);

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top