最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:短线天使指标

同花顺股票公式:短线天使指标

来源:网络 点击: 时间:2019-05-20

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

  n:9;

  m:35;

  R1:=(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100-70;

  R2:=SMA(R1,N,1)+100;

  R3:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  R4:=SMA(R3,3,1);

  R5:=SMA(R4,3,1)+100;

  R6:=R5-R2;

  短线操盘1:IF(R6》0,R6,0),coloryellow,POINTDOT;

  STICKLINE(REF(短线操盘1,1)《短线操盘1,短线操盘1,REF(短线操盘1,1),1,1),colorred,linethick3; ;

  STICKLINE(REF(短线操盘1,1)》短线操盘1,短线操盘1,REF(短线操盘1,1),1,1),color00ff00,linethick3;

  短线天使:CROSS(短线操盘1,m)*50;

  更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top