最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:金叉买入

同花顺股票公式:金叉买入

来源:网络 点击: 时间:2019-02-26

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式

DIFF:=EMA(CLOSE,6)-EMA(CLOSE,10);
DEA:=EMA(DIFF,5);
MACD:=2*(DIFF-DEA),COLORSTICK;
金叉信号1:CROSS(CLOSE,MA(CLOSE,34)) AND CROSS(MA(CLOSE,3),MA(CLOSE,8));
A1:=DIFF A2:=BARSLAST(A1) AND MACD>0;
买入信号:FILTER(A2,10)

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top