最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:波段吸庄血

同花顺股票公式:波段吸庄血

来源:网络 点击: 时间:2018-08-15

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式

N:=13;
var1:4*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1),3.2,1),coloryellow,linethick0;
var2:8,colorgreen,linethick0;
上升在即: IF(CROSS(var1,var2),50,0),STICK,COLOR0000cc,linethick2;
专吸庄血: IF(var1<=8,25,0),STICK,colorwhite,linethick2;
DRAWICON(CROSS(var1,var2),8,1);
Varo5:=LLV(LOW,27);
Varo6:=HHV(HIGH,34);
Varo7:=EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;
建仓区: IF((Varo7<10),80,100) ,color00ccff,linethick1;
0,linethick2 ,colorffcc00;
DRAWICON(CROSS(100,var1),100,2);
DRAWICON((100-var1<3 AND 100-var1>0),100,2);
DRAWTEXT(CROSS(85,var1),85,'▼'),colorgreen;
DRAWTEXT(CROSS(var1,35),35,'▲'),colorred;
DRAWTEXT(CROSS(var1,104),104,'◆'),colorblue;
DRAWTEXT(CROSS(var1,110) OR CROSS(var1,120),115,'○'),colorwhite;
强弱分界线:55,colorred;
Y:=IF((55-var1)>=0,-1,1),colorgreen;
持有:Y=1,colorred;
观望:Y=-1,colorgreen;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top