最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:追逐强势股

同花顺股票公式:追逐强势股

来源:网络 点击: 时间:2019-05-27

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式

n:=55;
QS:=3*SMA((CLOSE-HHV(C,N))/(HHV(C,N)-LLV(C,N))*100,5,1)-2*SMA(SMA((CLOSE-HHV(C,60))/(HHV(C,N)-LLV(C,N))*100,5,1),5,1)+100;
SP:=CLOSE>MA(CLOSE,60) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND REF(MA(CLOSE,60),1)>REF(MA(CLOSE,60),2);
抄底:QS<12,STICK;
抄底买入:QS<12 AND C>O,STICK,LINETHICK2,COLORBLUE;
强势出击:CROSS(QS,70) AND SP;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top