最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:紫薇送福

同花顺股票公式:紫薇送福

来源:网络 点击: 时间:2019-02-17

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

VAR1:=EMA(EMA(CLOSE,13),13);
KP:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
D:=CROSS(KP,0);
KSKP:=KP>REF(KP,1) AND KP>0;
A:=(C*2+H+L+O)/5;
B:=(A+REF(A,1))/2;
D:=(A+REF(A,1)+REF(A,2))/3;
紫薇现世:EMA(B,6),COLOR00FF00;
紫薇送福:EMA(D,28),COLORFF0000;
STICKLINE(紫薇送福,紫薇现世,紫薇送福,5,1),colormagenta;
STICKLINE(紫薇送福>紫薇现世,紫薇现世,紫薇送福,5,1),coloryellow;
DRAWTEXT(CROSS(紫薇现世,紫薇送福) AND KSKP,LOW*1.095,'紫n薇n花n开'),colorred,Linethick3;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:=顶>REF(顶,1);
DRAWTEXT(顶A,LOW*1.095,'★'),coloreeff99;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top