最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:净吃庄血

同花顺股票公式:净吃庄血

来源:网络 点击: 时间:2019-05-18

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

庄家:=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价 一吸筹:=IF((现价 主力:=100*0.95;
STICKLINE(主力>50 AND COST(85)0,现价,0,2,0),colorred;
二拉升:=IF(主力>50 AND COST(85)0,现价,0),colorred;
STICKLINE(现价0,现价,0,2,0),COLOR00FF00;
三出货:=IF(现价0,现价,0),COLOR00FF00;?
平均价 := SMA (现价,5,1)-SMA(现价,13,1);
上价:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
下价:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
中价:=MAX(EMA(上价,1)-EMA(下价,5),0)*200;
吃庄价:=EMA(中价,5);
净吃庄血:吃庄价,STICK,COLORFF00FF;
STICKLINE(吃庄价 升势:平均价-SMA(平均价, 3,1),LINETHICK2,colorred;
跌势:IF(升势

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top