最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:底部

同花顺股票公式:底部

来源:网络 点击: 时间:2019-03-14

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

Var2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var3:=SMA(SMA(Var2,3,1),3,1)/28.57;
Var4:=EMA(Var3,5);
Var5:=3*Var3-2*Var4;
AA:=CROSS(Var5,Var3) AND Var3<2.1 AND C>O;
Var6:=(2*CLOSE+HIGH+LOW)/4;
Var7:=LLV(LOW,13);
Var8:=HHV(HIGH,13);
Var9:=EMA((Var6-Var7)/(Var8-Var7)*100,13);
VarA:=EMA(0.667*REF(Var9,1)+0.333*Var9,2);
多:Var9,colorred,POINTDOT;
空:EMA(0.382*REF(Var9,2)+0.618*Var9,12),colorgreen;
STICKLINE(Var9>VarA,Var9,VarA,6,0),colorred;
STICKLINE(Var9<=VarA,Var9,VarA,6,0),COLORFFCC66;
STICKLINE(AA,0,30,40,1),coloryellow;
STICKLINE(AA,16,29,38,0),colorred;
STICKLINE(AA,1,14,38,0),colorred;
STICKLINE(AA,15,15,40,1),coloryellow;
STICKLINE(AA,30,50,10,0),coloryellow;
STICKLINE(AA,53,55,10,1),colorred;
STICKLINE(AA,57,59,10,1),colorred;
STICKLINE(AA,61,63,10,1),colorred;
STICKLINE(AA,65,67,10,1),colorred;
STICKLINE(AA,69,75,12,0),colorffcccc;
DRAWTEXT(AA,85,'底'),coloryellow;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top