最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:目前态势指标

同花顺股票公式:目前态势指标

来源:网络 点击: 时间:2018-08-15

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

安全线: 20, , COLORWHITE;
平衡线: 50, ,COLORCYAN;
风险线: 80, , COLORMAGENTA;
Var3:=LLV(LOW,18);
Var4:=HHV(HIGH,18);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,13);
目前态势: EMA(0.618*REF(Var5,1)+0.382*Var5,3), ,COLORYELLOW;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top