最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:超跌区域

同花顺股票公式:超跌区域

来源:网络 点击: 时间:2018-08-28

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

var1:0;
Var2:=REF(C,1);
Var3:=SMA(ABS(C-Var2),2,1)/SMA(MAX(C-Var2,0),2,1)*100;
Var4:=EMA(IF(C*1.2,Var3*10,Var3/10),3);
Var5:=HHV(C,18);
Var6:=LLV(C,28);
Var7:=IF(HHV(C,120),1,0);
Var8:=EMA(IF(C VAR9:IF(0-Var8>-4,0,0-VAR8);
STICKLINE(0-VAR8,0,VAR9,6,1) , COLORffaaff;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top