最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:波动性突破

同花顺股票公式:波动性突破

来源:网络 点击: 时间:2019-03-28

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

AA:=MA(C,5);
BB:=MA(C,15);
AF:=CROSS(AA,BB);
STICKLINE(AF,LLV(L,8),LLV(L,8),50,1),colorred,LINETHICK3;
AF1:=CROSS(BB,AA);
STICKLINE(AF1,HHV(H,8),HHV(H,8),50,1),COLOR00FF00,LINETHICK3;
ma20:=MA(C,5);
Var1:=(H-L)/L*100;
Var2:=REF(Var1,1) ;
Var3:=REF(Var1,2);
Var4:=Var2-Var3;
var5:=Var2+Var4;
DRAWTEXT((C/REF(C,1)-1)>Var5 AND ma20>REF(ma20,1) AND C>O,L*0.95,"←波动突破"),colorred;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top