最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:金牌短线

同花顺股票公式:金牌短线

来源:网络 点击: 时间:2019-03-28

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

 MA13:MA(C,13),COLORWHITE; MA77:MA(C,77),COLORFF00FF; MA99:MA(C,99),COLORFFCC66; VV1:=MAX(MAX(MA13,MA77),MA99); VV2:=MIN(MIN(MA13,MA77),MA99); 粘合:=(VV1-VV2)/VV2<0.09 AND MA77>=REF(MA77,1) AND MA99>=REF(MA99,1) AND CROSS(C,MA13); DRAWICON(粘合,L-0.20,9);

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top