最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:筹码集中度

同花顺股票公式:筹码集中度

来源:网络 点击: 时间:2019-05-16

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

主力筹码集中度:=WINNER(C)*100 ,colorred,linethick2;
散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,linethick2;
主力趋势:SMA(MAX(主力筹码集中度-REF(主力筹码集中度,1),0),30,1)/SMA(ABS(主力筹码集中度-REF(主力筹码集中度,1)),30,1)*100,Colorbbbbbb;?
散筹趋势:SMA(MAX(散筹筹码集中度-REF(散筹筹码集中度,1),0),30,1)/SMA(ABS(散筹筹码集中度-REF(散筹筹码集中度,1)),30,1)*100,Colorff0000;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top