最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:麒麟波段狙击

同花顺股票公式:麒麟波段狙击

来源:网络 点击: 时间:2019-05-18

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<1.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12);
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;
STICKLINE(AA,0,30,10,0),COLORRED;
DRAWTEXT(AA,35,'底');
STICKLINE(CROSS(VAR3,VAR5) AND VAR3>2.6,90,60,10,0),COLORBLUE;
DRAWTEXT(CROSS(VAR3,VAR5) AND VAR3>2.6,98,'顶'),COLORBLUE;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top