最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:繁星配合

同花顺股票公式:繁星配合

来源:网络 点击: 时间:2019-05-10

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA1水平角度:=SLOPE(MA1,5),COLORRED;
MA2水平角度:=SLOPE(MA2,5),COLORYELLOW;
MA3水平角度:=SLOPE(MA3,5),COLORFF00FF;
MA123回归斜率:(MA1水平角度+MA2水平角度+MA3水平角度)/3,COLORWHITE,LINETHICK2;
零轴线:-0.00,COLORWHITE;
A1:=EMA(CLOSE,10)-EMA(CLOSE,20),LINETHICK2,COLORRED,NODRAW;
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1),LINETHICK2,COLORGREEN,NODRAW;
STICKLINE(MA123回归斜率>=REF(MA123回归斜率,1) ,0,0.04,1,0),COLORFF00FF;
STICKLINE( A1*0.2>=B1*0.2,0,0.03,1,0),COLORRED;
STICKLINE(MA123回归斜率<=REF(MA123回归斜率,1) ,0,0.02,1,0),COLORBLUE;
STICKLINE(B1*0.2>=A1*0.2,0,0.015,1,0),COLORGREEN;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top