最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:一阳上穿三线指标

同花顺股票公式:一阳上穿三线指标

来源:网络 点击: 时间:2019-02-15

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

MA2:=EMA(C,2);
MA5:EMA(C,5);
MA10:EMA(C,10);
MA30:EMA(C,30);
MA60:EMA(C,60);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA10),MA30);
L1:=MIN(MIN(MA5,MA10),MA30);
一阳穿三线:= H1REF(MA2,1);
STICKLINE(一阳穿三线,O,C,2,0),coloryellow;
DRAWTEXT(一阳穿三线,L*0.99, '买入'),colorgreen;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top