最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:快炒保你赚

同花顺股票公式:快炒保你赚

来源:网络 点击: 时间:2019-05-24

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

RSV:=(CLOSE-LLV(O,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
J:=3*K-2*D/4;
R:=EMA(K,3);
买 :EMA(R,2) +EMA(R,20)/2;
卖:EMA(0.667*REF(买,1)+0.333*买,2) ;
STICKLINE(买>卖,买,卖,0,2,0),Color0000FF;
买股:IF(CROSS(买,卖) AND 买<25 ,50,0);
价底:IF((MA(L,5)-L)/L>0.03 AND (MA(L,10)-MA(L,5))/MA(L,5)>0.03,55,0),LINETHICK1,COLORFF00FF;
A1:=BARSLAST(REF(CROSS(买,卖),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND 买>REF(买,A1+1) AND CROSS(买,卖);
DRAWLINE(A1=0,卖,底背离,卖,0),colorred,LINETHICK2;
A2:=BARSLAST(REF(CROSS(卖,买),1));
顶背离:=REF(CLOSE,A2+1)买 AND CROSS(卖,买);
DRAWLINE(A2=0,卖,顶背离,卖,0),colorgreen,LINETHICK2;
副线6:IF(买>卖,58,65,);
副线:IF(卖>买,58,65,);
W:=CROSS(副线,副线6)*10;
STICKLINE(W=10,买,65,3),colorgreen;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top