最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:卖钱主图

同花顺股票公式:卖钱主图

来源:网络 点击: 时间:2018-08-19

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

操盘线:MA(C,4),colorred,LINETHICK3;
安全线:=MA(C,19),colorgray,LINETHICK1;
牛熊分界线:MA(C,200),coloryellow,CIRCLEDOT,LINETHICK1;
DRAWTEXT(CROSS(安全线,操盘线),H*1.01,'←S 卖出'),Color00FF00;
DRAWTEXT(CROSS(操盘线,安全线),L*0.99,'←B 买入'),Color00FFFF;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top