最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式:秘密筹码指标

同花顺股票公式:秘密筹码指标

来源:网络 点击: 时间:2019-05-15

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

VAR22:=REF(LOW,1);
VAR23:=((SMA(ABS((LOW - VAR22)),3,1) / SMA(MAX((LOW - VAR22),0),3,1)) * 100);
VAR24:=EMA(IF((CLOSE * 1.2),(VAR23 * 10),(VAR23 / 10)),3);
VAR25:=LLV(LOW,38);
VAR26:=HHV(VAR24,38);
VAR27:=IF(LLV(LOW,90),1,0);
VAR28:=((EMA(IF((LOW <= VAR25),((VAR24 + (VAR26 * 2)) / 2),0),3) / 618) * VAR27);
主力秘密筹码:STICKLINE(VAR28,0,VAR28,6,1),colorred;
动态底部:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,coloryellow,LINETHICK2;

更多同花顺股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top