最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺跟庄到顶指标公式是什么?

同花顺跟庄到顶指标公式是什么?

来源:网络 点击: 时间:2019-02-24

  同花顺跟庄到顶指标公式是什么? ?www.igojr.com小编为您提供同花顺跟庄到顶指标公式相关讯息

VAR4:=(LOW+HIGH+CLOSE)/3;

操作: MA(VAR4,5),LINETHICK2,colorwhite;

拉升:HHV(操作,13),colorred,LINETHICK1;

压力:HHV(操作,60),colorred;

买卖:LLV(操作,13),LINETHICK1,COLOR00FF00;

底部支撑: LLV(LOW,60)*1.02,color00CCFF;

顶部: HHV(HIGH,60)*0.98,colorFFFFCC;

STICKLINE(操作>REF(操作,1),操作,操作+0.018,5,0),coloryellow,LINETHICK4;

STICKLINE(拉升>REF(拉升,1),拉升,拉升+0.018,5,0),coloryellow,LINETHICK2;

STICKLINE(拉升=REF(拉升,1),拉升,拉升,1,1),colorred;

STICKLINE(买卖=REF(买卖,1),买卖,买卖,1,1),colorred;

STICKLINE(买卖>REF(买卖,1),买卖,买卖+0.028,4,1),COLORF00FF0,LINETHICK2;

STICKLINE(顶部=REF(顶部,1),顶部,顶部,7,1),colorred;

STICKLINE(压力=REF(压力,1),压力,压力,7,1),colorred;

STICKLINE(底部支撑=REF(底部支撑,1),底部支撑,底部支撑,1,1),colorred;

  想了解更多同花顺跟庄到顶指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top