最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺追涨杀跌指标公式是什么?

同花顺追涨杀跌指标公式是什么?

来源:网络 点击: 时间:2019-03-14

  同花顺追涨杀跌指标公式是什么? ?www.igojr.com小编为您提供同花顺追涨杀跌指标公式相关讯息

?N:=5;

VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;

VAR2:8,colorgreen,LINETHICK0;

准备拉升: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;

压住庄家: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;

DRAWTEXT(CROSS(VAR1,VAR2),80,'建仓'),COLOR00FFFF;

VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;

0,LINETHICK2 ,COLORFFCC00;

DRAWTEXT(VAR1<10,VAR1,'始');

DRAWTEXT(VAR1>90,VAR1,'终');

  想了解更多同花顺追涨杀跌指标公式请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top