最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺操盘线指标公式附使用方法是什么?

同花顺操盘线指标公式附使用方法是什么?

来源:网络 点击: 时间:2019-05-20

  同花顺操盘线指标公式附使用方法是什么? ?www.igojr.com小编为您提供同花顺操盘线指标公式附使用方法相关讯息

操盘线使用说明:

买点:

1:操作线上穿主力

2:操作线上穿散户

3:主力上穿散户.三种形态都可以为买入机会。

只不过有的买点为反弹点要做短。而有的买点为波段的介入点可以做长一点。结合上其他的指标{最好是自已最善常的指标}加以判断会取得很好的效果。

卖点:

1:操作线下穿主力线

2:主力顶天、散户触地.这两种形态要典型一点。

其中还有的卖点并不十分典型就靠自已去一一去摸索领会。

采用麻雀战术卖:

一、在买进股票后的第二天开盘起,就以买入价加上2.5%的价格预先填单卖出

二、在买进股票后的第二天开盘起,就以买入价加上2.5%的价格为基准,每涨0.5%的价格就卖出十分之一,直到该股价格跌回到买入价加上2.5%的价格以前,彻底清仓。

三、在买进股票后的第二天开盘 ,就以买入价加上2.5%的价格为基准,股份上涨过程中,只要能再创新高,就不卖出,当股价不能再创出新高时,则应在每个滞涨点上分批分量卖出,必须记住的是,当股份回落到买入价加上2.5%的价格前,坚决清仓。


VAR1:=LLV(LOW,13);
?VAR2:=HHV(HIGH,13);
?VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);
?VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);
?DRAWBAND(VAR3,RGB(155,50,50),50,RGB(0,100,50));
主力:VAR3,colorred;
散户:VAR4,colorgreen;
?VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
操作:EMA(VAR5,3),coloryellow;
?STICKLINE(C,90,90,1,0),COLOR3C3CFF;
?STICKLINE(C,50,50,1,0),coloryellow;
?STICKLINE(C,10,10,1,0),colorcyan;

  想了解更多同花顺操盘线指标公式附使用方法请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top