最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺直观又准的公式源码是什么?

同花顺直观又准的公式源码是什么?

来源:网络 点击: 时间:2019-03-21

  同花顺直观又准的公式源码是什么? ? www.igojr.com小编为您提供同花顺直观又准的公式源码相关讯息

//#@Fname=直观又准
//#@comment=
//#@control=
//#@style=K:Line0,,1,0,1,5,16777215;D:Line0,,1,0,1,5,65535;J:Line0,,1,0,1,5,65535;
//#@availperiod=2147430400
//#@param=
//#@Fdesc=直观又准
//#@defaultperiod=16384
//#@coord=D
//#@ordinate=0,0.000000;0,0.000000;0,0.000000;0,0.000000;0,0.000000;0;0,0.000000
//#@@FUNCSPEC@=source
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),colorwhite;
D:SMA(K,3,1),coloryellow;
J:3*K-2*D,coloryellow;
IF(K IF(D IF(J IF(K>REF(K,1),K,DRAWNULL),colorred,LINETHICK1;
IF(D>REF(D,1),D,DRAWNULL),colorred,LINETHICK1;
IF(J>REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK1;
  想了解更多同花顺直观又准的公式源码相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top