最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺秘密买点指标公式的内容是什么

同花顺秘密买点指标公式的内容是什么

来源:网络 点击: 时间:2019-02-15

同花顺秘密买点指标公式的内容是什么

N1:=50;N:=8;

  80,colorgreen;

  20,colorred;

  LC:=REF(CLOSE,1);

  ☆:SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100,coloryellow;

  ☆1:IF(☆《20,40,20),colorred;

  ☆2:IF(☆》80,60,80),colorgreen;

  ☆↑:STICKLINE(FILTER(REF(☆,1)《20 AND ☆》REF(☆,1),5),20,40,8,0),colorred;

  ☆↓:STICKLINE(FILTER(REF(☆,1)》80 AND ☆《REF(☆,1),5),60,80,8,0),colorgreen;

  DRAWTEXT(FILTER(REF(☆,1)《20 AND ☆》REF(☆,1),5),40 ,‘买入’ ),colorred;

  DRAWTEXT(FILTER(REF(☆,1)》80 AND ☆《REF(☆,1),5),60 ,‘卖出’ ),colorgreen;

  x: REF(CLOSE,1);

  冰山: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100 ;

  排顺序: IF(CROSS(冰山,15),20,0),STICK,linethick1;

  DRAWICON(排顺序》0,20,1 );

  DRAWTEXT(CROSS(排顺序,11) , LOW,‘→ 低吸 ’),COLOr00B7B4 ;

  买入A:IF(1/WINNER(CLOSE)》100 AND ABS((COST(50)-CLOSE)/CLOSE*100)》30 AND IF(1/WINNER(CLOSE)《REF(1/WINNER(CLOSE),1) AND REF(1/WINNER(CLOSE),1)》REF(1/WINNER(CLOSE),2),120,0),30,0),STICK,colorred , linethick2;


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top