最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺指标公式 同花顺分时决策指标公式:

同花顺指标公式 同花顺分时决策指标公式:

来源:网络 点击: 时间:2019-03-15

 www.igojr.com带来同花顺指标公式 同花顺分时决策指标公式:

  AAA:=MAX(DYNAINFO(3),DYNAINFO(5));BBB:=MIN(DYNAINFO(3),DYNAINFO(6));CCC:AAA-BBB;中轨:(AAA+BBB)/2,colorgray;DIFF:=(EMA(NEW,12)-EMA(NEW,26))*500/EMA(NEW,26);DEAA:=EMA(DIFF,9);MACD:=(DIFF-DEAA)/4;STICKLINE(MACD》=REF(MACD,1)AND MACD《=0,中轨,中轨+MACD,2,1),COLOR009999;STICKLINE(MACD》REF(MACD,1)AND MACD》=0,中轨,中轨+MACD,2,1),COLOR0000DD;STICKLINE(MACD《REF(MACD,1)AND MACD《0,中轨,中轨+MACD,2,0),COLORDDDD00;STICKLINE(MACD《REF(MACD,1)AND MACD》0,中轨,中轨+MACD,2,0),COLORDDDD00;阻力:BBB+CCC*7/8,COLOR00DD00;支撑:BBB+CCC*1/8,COLOR00DD00;上顶:BBB+CCC*2/3,colorwhite;下底:BBB+CCC/3,colorwhite;价:NEW,COLOR00FFFF;FILLRGN(MA(NEW,60),MA(NEW,90),MA(NEW,60)》MA(NEW,90),RGB(255,0,255));FILLRGN(MA(NEW,60),MA(NEW,90),MA(NEW,60)《MA(NEW,90),RGB(127,0,255));FILLRGN(MA(NEW,20),MA(NEW,30),MA(NEW,20)》MA(NEW,30),RGB(255,255,0));FILLRGN(MA(NEW,20),MA(NEW,30),MA(NEW,20)《MA(NEW,30),RGB(180,180,0));FILLRGN(MA(NEW,10),MA(NEW,20),MA(NEW,10)》MA(NEW,20),RGB(255,0,0));FILLRGN(MA(NEW,10),MA(NEW,20),MA(NEW,10)《MA(NEW,20),RGB(140,0,0));


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top