最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺指标公式 同花顺捕捞季节指标公式:

同花顺指标公式 同花顺捕捞季节指标公式:

来源:网络 点击: 时间:2019-02-15

www.igojr.com带来同花顺指标公式 同花顺捕捞季节指标公式:

  WY1001:=(2*CLOSE+HIGH+LOW)/4;

  WY1002:=EMA(WY1001,4);

  WY1003:=EMA(WY1002,4);

  WY1004:=EMA(WY1003,4);

  XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

  STICKLINE(XYS0》=0,XYS0,0,2,0),colorred;

  STICKLINE(XYS0《0,XYS0,0,2,0),colorgreen;

  PJGJ:=AMOUNT/VOL/100;

  SSRYDJX:=MA(PJGJ,13);

  SSRCJL:=EMA(VOL,13);

  SSRCJE:=EMA(AMOUNT,13);

  SSRCBJX:=SSRCJE/SSRCJL/100;

  CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;

  XYSHSL:=EMA(VOL/CAPITAL*100,13);

  ZZX:0,colorwhite;

  STICKLINE(XYSHSL》6.1 AND CYS13》5 ,2 ,0 ,2 ,0 ),colorgreen;

  STICKLINE(XYSHSL》3.8 AND CYS13》5 ,1.5 ,0 ,2 ,0 ),coloryellow;

  STICKLINE(XYSHSL》2.1 AND CYS13》5 ,1 ,0 ,2 ,0 ),colorcyan;

  STICKLINE(XYSHSL》1.8 AND CYS13》5 ,0.5 ,0 ,2 ,0 ),colorblue;

  XYS1:MA(XYS0,2);

  XYS2:MA(XYS0,1);


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top