最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺指标公式 同花顺主散资金博弈指标公式:

同花顺指标公式 同花顺主散资金博弈指标公式:

来源:网络 点击: 时间:2019-02-15

 www.igojr.com带来同花顺指标公式 同花顺主散资金博弈指标公式:

  VAR1:=(CLOSE*2+HIGH+LOW)/4;

  VAR2:=EMA(VAR1,13)-EMA(VAR1,34);

  VAR3:=EMA(VAR2,5);

  散户资金线:=(-2)*(VAR2-VAR3)*3.8;

  主力资金线:=2*(VAR2-VAR3)*3.8;

  XG:CROSS(主力资金线,散户资金线);


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top