最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺股票公式 同花顺绝佳卖点指标:

同花顺股票公式 同花顺绝佳卖点指标:

来源:网络 点击: 时间:2018-08-16

同花顺股票公式 同花顺绝佳卖点指标

  IF (MARKETTYPE==17 OR MARKETTYPE==33 )

  {

  绝佳卖点=“该指标只用于A股。”;

  }

  A11:=AMOUNT;

  AA1:=SUM(IF(A11》=4000000 AND NEW》REF(NEW,1),A11,0),0);

  超级资金:AA1+SUM(IF(A11》=4000000 AND NEW《REF(NEW,1),REVERSE(A11),0),0),colormagenta;

  AA2:=SUM(IF(A11《4000000 AND A11》=1000000 AND NEW》REF(NEW,1),A11,0),0);

  大户资金:AA2+SUM(IF(A11《4000000 AND A11》=1000000 AND NEW《REF(NEW,1),REVERSE(A11),0),0),coloryellow;

  大跌1:=COUNT(超级资金《REF(超级资金,1),10)=4;

  大跌2:=COUNT(大户资金《REF(大户资金,1),10)=4;

  AAA:=大跌1 OR 大跌2;

  CC:=COUNT(NEW《REF(NEW,1),10)=5;

  AAAA:=AAA AND CC;

  DRAWTEXT(AAAA,0,‘卖出’),colorwhite;


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top