最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 有什么股票选股公式?同花顺逃顶王指标公式

有什么股票选股公式?同花顺逃顶王指标公式

来源:网络 点击: 时间:2019-03-13

有什么股票选股公式同花顺逃顶王指标公式 www.igojr.com小编为您提供

?

{指标效果一目了然,红柱持股绿柱持币。}

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出: 3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓卖出: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),colorred;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;

底部:0.2,COLOR70DB93;

关注:0.5,coloryellow;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);

DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);

DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);

强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

数值:动力线,COLORA8A8A8;

?

?

更多同花顺股票指标公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top