最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 有什么股票选股公式?同花顺值得关注指标公式

有什么股票选股公式?同花顺值得关注指标公式

来源:网络 点击: 时间:2019-02-17

有什么股票选股公式同花顺值得关注指标公式 www.igojr.com小编为您提供

?

N:=13;

SG:(1+11/100)*MA(CLOSE,N),COLORBLACK;

XG:(1-9/100)*MA(CLOSE,N),COLORBLACK;

MA5:=MA(CLOSE,5),COLORBLACK;

KD5:=REF(CLOSE,5),CIRCLEDOT,COLORBLACK;

MA10:MA(CLOSE,10),COLORBLUE;

KD10:REF(CLOSE,10),CROSSDOT,COLORBLUE;

MA31:MA(CLOSE, 31),COLORMAGENTA;

KD20:=REF(CLOSE,20),POINTDOT,LINETHICK4,COLORMAGENTA;

MA60:=MA(CLOSE, 60);

MA120:=MA(CLOSE, 120),COLORLIRED;

MA250:=MA(CLOSE, 250),COLORLIBLUE;

MID :=MA(CLOSE,20);

UPPER:=MID + 2*STD(CLOSE,20),COLORMAGENTA,DOTLINE;

LOWER:=MID - 2*STD(CLOSE,20),COLORMAGENTA,DOTLINE;

DRAWTEXT(KD10

?

?

更多同花顺股票指标公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top