最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 有什么股票选股公式?同花顺买入当天看指标公式

有什么股票选股公式?同花顺买入当天看指标公式

来源:网络 点击: 时间:2019-02-14

有什么股票选股公式同花顺买入当天看指标公式 www.igojr.com小编为您提供

?

?

?VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

VAR2:=REVERSE(VAR1);

VAR3:=SMA(VAR1,5,1);

K:=SMA(VAR3,3,1);

D:=SMA(K,3,1);

85,STICK,LINETHICK7,COLORFF0000;

DRAWTEXT(CROSS(K,D) AND (D < 18),15,买),COLOR00FF00;

DRAWTEXT(CROSS(D,K) AND (D > 75),85,卖),COLORFFFFFF;

STICKLINE((K >= D),K,D,6,0),COLOR0000A8;

STICKLINE((K >= D),K,D,5,0),COLOR0000C0;

STICKLINE((K >= D),K,D,4,0),COLOR0000E0;

STICKLINE((K >= D),K,D,3,0),COLOR0000F0;

STICKLINE((K >= D),K,D,2,0),COLOR0000D0;

STICKLINE((K >= D),K,D,1,0),COLOR8080FF;

STICKLINE((K <= D),K,D,6,0),COLOR008800;

STICKLINE((K <= D),K,D,5,0),COLOR009900;

STICKLINE((K <= D),K,D,4,0),COLOR00AA00;

STICKLINE((K <= D),K,D,3,0),COLOR00BB00;

STICKLINE((K <= D),K,D,2,0),COLOR00CC00;

STICKLINE((K <= D),K,D,1,0),COLOR00DD00;

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top