最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 股票指标公式都有哪些?同花顺机构入场指标公式

股票指标公式都有哪些?同花顺机构入场指标公式

来源:网络 点击: 时间:2018-08-15

股票指标公式都有哪些同花顺机构入场指标公式 www.igojr.com小编为您提供

?

发现[这可是好公式啊】你看看那个小绿 线;;慢慢上爬;就知道机构来了呵呵

操作:蓝转绿试买;见橙加仓;维持橙持

?

操作:蓝转绿试买;见橙加仓;维持橙持

?

?

STICKLINE(C>0,-100,200,8,0),COLOR444444;

N:=1.5;

M:=3;

P:=64;

DIFF:=EMA((EMA(CLOSE,N*12)-EMA(CLOSE,N*26))/EMA(CLOSE,N*26)*1000,M);

DEA:=EMA(DIFF,N*9),COLOR000088;

MACD:=2*(DIFF-DEA);

MACDX:=MACD;

MACDO:=EMA(MACD,5),COLORFF77FF;

DIFFO:=EMA(DEA,P)*1.8;

B:=MACD-REF(MACD,1);

STICKLINE(MACD>0 AND B>0,0,MACD,0,1),COLOR0000CD;

STICKLINE(MACD>0 AND B<0,0,MACD,0,0),COLOR0000CD;

STICKLINE(MACD<0 AND B>0,0,MACD,0,1),colorcyan;

STICKLINE(MACD<0 AND B<0,0,MACD,0,0),colorcyan;

STICKLINE(DIFF>DEA,DIFF,DEA,4,0),COLOR0089FF;

STICKLINE(DIFF

发现:IF(DIFF>=REF(DIFF,1) AND DEA

短线出局:IF(DIFFREF(DEA,1),DIFF,DRAWNULL),coloryellow,LINETHICK4;

IF(DIFF>=REF(DIFF,1) AND DEA>REF(DEA,1),DIFF,DRAWNULL),colorgray;

IF(DIFF

IF(DIFFO>=REF(DIFFO,1),DIFFO,DRAWNULL),coloryellow;

IF(DIFFO=REF(DIFFO,1),DIFFO,DRAWNULL),coloryellow;

IF(DIFFO

DRAWTEXT(C=C AND CURRBARSCOUNT=150,180,'操作:蓝转绿试买;见橙加仓;维持橙持股'),COLOR008987;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top