最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 有什么股票指标公式?同花顺连根拔起主图公式源码

有什么股票指标公式?同花顺连根拔起主图公式源码

来源:网络 点击: 时间:2019-02-20

有什么股票指标公式同花顺连根拔起主图公式源码 www.igojr.com小编为您提供

?

连根拔起:=ZIG(3,10);
卖线:=MA(连根拔起,3);
BU:=CROSS(连根拔起,卖线);
SEL:=CROSS(卖线,连根拔起);
DRAWTEXT(bu,L*0.99,'买'),linethick1,color00aaff;
DRAWTEXT(sel,H*1.01,'卖'),linethick1,color00ff00;
MA5:MA(CLOSE,5),ColorCCCCCC;
MA10:MA(CLOSE,10),Color00BBBB;
MA120:MA(CLOSE,120),ColorAA0000;
连根拔起:=ZIG(3,10);
卖线:=MA(连根拔起,3);
BU:=CROSS(连根拔起,卖线);
SEL:=CROSS(卖线,连根拔起);
DRAWTEXT(bu,L*0.99,'买'),linethick1,color00aaff;
DRAWTEXT(sel,H*1.01,'卖'),linethick1,color00ff00;
DRAWTEXT("X09A.T">0,L*0.99,'B'),linethick1,colorFFffff;
DRAWTEXT("X09A.T1">0,L*0.99,'B'),linethick1,color0000ff;
STICKLINE(连根拔起>=卖线,LOW,HIGH,0.1,0),color0000CC;
STICKLINE(连根拔起>=卖线,CLOSE,OPEN,7,0),color0000CC;
STICKLINE(连根拔起<卖线,CLOSE,OPEN,7,0),colorCCCC00;
STICKLINE(连根拔起<卖线,LOW,HIGH,0.1,0),colorCCCC00;
STICKLINE(CROSS(连根拔起,卖线),OPEN,CLOSE,7,0),color00AAFF;
STICKLINE(CROSS(卖线,连根拔起),OPEN,CLOSE,7,0),color00DD00;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top