最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 2016选股公式成功率排行 同花顺涨跌趋势指标公式

2016选股公式成功率排行 同花顺涨跌趋势指标公式

来源:网络 点击: 时间:2018-08-13

2016选股公式成功率排行 同花顺涨跌趋势指标公式 www.igojr.com小编为您提供

?

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:SMA(RSV,4,1);
D:SMA(K,4,1);
J:=3*K-2*D;
A:SMA(J,100,50);
150;
100;
50;
0;
STICKLINE(J>REF(J,1),HHV(J,3),LLV(J,3),1,0),COLOR0022FF;
STICKLINE(J>REF(J,1),J,REF(J,1),6,0),COLOR0022FF;
STICKLINE(J>REF(J,1),J,REF(J,1),3,0),COLOR0099FF;
STICKLINE(J>REF(J,1),J,REF(J,1),1.5,0),COLOR00DDFF;
STICKLINE(J>REF(J,1),J,REF(J,1),0,0),COLOR00DDFF;
STICKLINE(J STICKLINE(J STICKLINE(J STICKLINE(J STICKLINE(J

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top