最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 2016选股公式成功率排行 同花顺梦想成真指标公式

2016选股公式成功率排行 同花顺梦想成真指标公式

来源:网络 点击: 时间:2019-05-10

2016选股公式成功率排行 同花顺梦想成真指标公式 www.igojr.com小编为您提供

?

?

N:=10;N1:=5;
困扰:34, POINTDOT,colorred,linethick3;
xin1:="bias.bias2"(8,13,34),colorblue;
梦想:100-ABS(xin1),coloryellow;
获利盘: WINNER(CLOSE)*100,colorgreen;
起程:ABS((COST(50)-CLOSE)/CLOSE*100),colorFF00FF;
80,POINTDOT,ColorFFFFFF,linethick3;
20,POINTDOT,ColorFFFFFF,linethick3;
WR1:100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),colorred;
WR2:100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1)),colorwhite,linethick2;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top