最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 有什么股票指标公式?同花顺至尊天机主图公式源码

有什么股票指标公式?同花顺至尊天机主图公式源码

来源:网络 点击: 时间:2018-08-17

有什么股票指标公式同花顺至尊天机主图公式源码 www.igojr.com小编为您提供

?

CG:MA(C,21),COLOR00FF00,LINETHICK2;
FL:HHV(CG,3),COLORFF0000,LINETHICK2;
FS:CG-(FL-CG),colorred,LINETHICK2;
上轨:MA(REF(HHV(C,21),1),21),CIRCLEDOT,COLOR00FFFF,LINETHICK0;
下轨:MA(REF(LLV(C,30),1),21),CIRCLEDOT,colorred ,LINETHICK0 ;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top