最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺公式教程 同花顺笑傲股林指标公式

同花顺公式教程 同花顺笑傲股林指标公式

来源:网络 点击: 时间:2019-05-24

同花顺公式教程 同花顺笑傲股林指标公式 www.igojr.com小编为您提供

?

BIAS1:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
BIAS2:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIAS3:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
BBB:=(BIAS1+BIAS2+BIAS3)/3;
风云: WINNER(AMOUNT/VOL/100)*100;
琼顶: (100-ABS(BBB));
活筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,1), linethick1,colorred;
探底: ABS((COST(50)-CLOSE)/CLOSE*100);
Var1:=1/WINNER(CLOSE);
底部:= IF(1/WINNER(CLOSE)>100 AND ABS((COST(50)-CLOSE)/CLOSE*100)>琼顶,100,0), COLORSTICK,colorred;
大底:IF(REF(底部,1)>0 AND 底部=0,100,0),STICK, colorred;
趋强: 25, POINTDOT;
强势: 75, POINTDOT;
中位线: 50,POINTDOT;
AA:=IF(Var1REF(Var1,2),120,0);
DBGC:IF(1/WINNER(CLOSE)>100 AND 探底>50 AND AA,60,0),STICK,colorred;
A1:=IF(1/WINNER(CLOSE)>100 AND 探底>25 AND AA,20,0), STICK,colorred;
STICKLINE(REF(底部,1)>0 AND 底部=0,100,0,4,0),colorred;

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top