最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺2016最新指标公式 同花顺波段买卖指标公式

同花顺2016最新指标公式 同花顺波段买卖指标公式

来源:网络 点击: 时间:2019-05-21

同花顺2016最新指标公式 同花顺波段买卖指标公式 www.igojr.com小编为您提供

?

n1:=5;n2:=10;
MTM:=C-REF(C,1);
AA:100*EMA(EMA(MTM,n1),n1)/EMA(EMA(ABS(MTM),n1),n1),colorwhite,LINETHICK3;
MAAA:MA(AA,N2),coloryellow,LINETHICK3;
STICKLINE(AA>MAAA,AA,MAAA,1,0),colorffffff;
v0:0,colorffa2af;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top