最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺公式集锦 同花顺主力资金爆发指标公式

同花顺公式集锦 同花顺主力资金爆发指标公式

来源:网络 点击: 时间:2019-03-19

同花顺公式集锦 同花顺主力资金爆发指标公式 www.igojr.com小编为您提供

?

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;
即将爆发线: 65,color00ff00;
爆发线:80,colorwhite,LINETHICK1;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'★爆发!') ,coloryellow;
爆发警戒线: 50,COLOR00FF00;
抄底线:20,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'★抄底') ,colorwhite;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'★加仓') ,colorwhite;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'★加仓') ,colorwhite;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'★空仓') ,colorwhite;
LC:= REF(C,1);
F1:=ZIG(3,15);
方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(抄底线,方向),抄底线,'★逢低进场!') ,colorred;
DRAWTEXT(CROSS(方向,抄底线),方向+20,'★逢高出场!') ,colorwhite;

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top