最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺公式密码破解 同花顺星空断层指标公式

同花顺公式密码破解 同花顺星空断层指标公式

来源:网络 点击: 时间:2019-02-20

同花顺公式密码破解 同花顺星空断层指标公式 www.igojr.com小编为您提供

?

A5:MA(C,5),color999999,POINTDOT,LINETHICK1;
A20:MA(C,20),colorblue;
A60:=MA(C,60),color0111FF;
A1:=MA(C,1);
DEA:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),42),COLORFF7FFF,LINETHICK1;
PARTLINE(A60,A60>REF(A60,1),color0111FF,A60 FILLRGN(A5,DEA,DEA>REF(DEA,1) AND A1>A5,color0999ff,DEA>REF(DEA,1) AND A1=REF(A5,1),COLOR222222,DEA>REF(DEA,1) AND A1 FILLRGN(A5,DEA,DEAA5,color009000,DEA PARTLINE(DEA,A1>=DEA,colorFFFFFF,A1 PARTLINE(A5,A5>=REF(A5,1),color111FFF,A5 N=20;
P=2;
MID:=MA(CLOSE,N),color999999,POINTDOT,LINETHICK1;
UPPER:=MID + P*STD(CLOSE,N),color999999;
LOWER:=MID - P*STD(CLOSE,N),color999999;
PARTLINE(UPPER,A1>=UPPER,color009000,A1 PARTLINE(LOWER,A1<=LOWER,color009000,A1>LOWER,Color999999),LINETHICK1;

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top