最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺指标文件夹 短线窥测幅图 懒人的炒股方法

同花顺指标文件夹 短线窥测幅图 懒人的炒股方法

来源:网络 点击: 时间:2019-05-24

同花顺指标文件夹 短线窥测幅图 懒人的炒股方法 www.igojr.com小编为您提供

?

非常好的短线指标。指标说明 1.红线上穿蓝线买。 2.红线下穿蓝线卖。 3.简单易懂,非常时和做短线。

公式源码:

VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
绿探底震仓:IF(VAR2,10,DRAWNULL),colorgreen,LINETHICK9;
红买: IF(VAR2>VAR3,10,DRAWNULL), colorred,LINETHICK9;
蓝卖: IF(VAR2 RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿买:SMA(RSV,3,1),colorred;
下穿卖:SMA(上穿买,3,1),COLORFFFF00;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top