最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺公式函数大全 同花顺慢牛监控副图源码

同花顺公式函数大全 同花顺慢牛监控副图源码

来源:网络 点击: 时间:2019-02-21

同花顺公式函数大全 同花顺慢牛监控副图源码 www.igojr.com小编为您提供

?

慢牛监控:MA(CLOSE,10),colorff0000;
A:=REF(慢牛监控,1);
q1:MA(CLOSE,13),color0000ff;
q2:MA(CLOSE,21),color00ffff;
q3:MA(CLOSE,89),colorff00ff;
STICKLINE(慢牛监控>A,A,慢牛监控,6,0),colorred;
STICKLINE(慢牛监控<=A,A,慢牛监控,6,0),colorgreen;

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top