最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 股票选股公式编写教程 同花顺墨航361战法指标公式

股票选股公式编写教程 同花顺墨航361战法指标公式

来源:网络 点击: 时间:2019-03-17

股票选股公式编写教程 同花顺墨航361战法指标公式 www.igojr.com小编为您提供

?

中线趋势30日线是操盘线,中长期趋势60日线是强弱分界线,长线趋势120线,三线多头排列时候最好。

红色k线是涨停线,蓝色k线是跌停线,黄芯k线是主力资金线。地位第一跟黄芯k线出现积极做多。

?

?

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);

STICKLINE(涨停,OPEN,CLOSE,10,0),colormagenta;

C3:=REF(C,1);///www.58188.com

跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);

STICKLINE(跌停,OPEN,CLOSE,10,0),colorblue;

成交量条件1:=((VOL>=MA(VOL,10) ?AND VOL>=MA(VOL,20) AND VOL>=MA(VOL,60) ) AND C>O ?) ?;

STICKLINE(成交量条件1,OPEN,CLOSE,4,0),coloryellow;

中线趋势:MA(CLOSE,30),colorwhite,linethick2;

中长线趋势:MA(CLOSE,60),colorb11999;

长线趋势:MA(CLOSE, 125),Colorb18888;

主力线:=MA(C,10),coloryellow,linethick1,DOTLINE;

主力线在30日线以上显示:IF(MA(C,10)>=MA(C,30) ,主力线,DRAWNULL),coloryellow,DOTLINE;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top